Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sunbeamclub-Deutschland
Sie können sich hier anmelden
Dieses Thema hat 11 Antworten
und wurde 377 mal aufgerufen
 Sunbeam Forum
Peter L Offline



Beiträge: 4

03.08.2010 20:40
Zündungsprobleme Alpine 1725 Antworten

Hallo an alle, die glückseelig auf einem Sonnenstrahl durch die Landschaft düsen!

Ich darf mich derzeit anderer Beschäftigungen hingeben, denn ich 'abe gar
keine Auto. Der 1725, von dem nachstehend die Rede sein wird, steht im dunklen
zweiten Stock einer Tiefgarage und sollte ursprünglich von mir im Auftrag seiner
Besitzerin aus seinem ca. anderhalbjährigen Tiefschlaf geweckt werden. Der Vierzylinder
( run when parked / so oder ähnlich lauten ja gelegentlich amerikanische Fahrzeugangebote )
ist um's Verrecken nicht Willens mehr als nur zwei Zylinder zur Zündung zu bringen und ich
bin jetzt genau deshalb ziemlich angefressen!

Den Verteiler habe ich ausgebaut, zerlegt, gereinigt und zusammen gebaut. Die Zusammensammlung
aus zwei Beru-France und zwei Beru-Germany Zündkerzen habe ich im Zuge meiner inzwischen stundenlangen
( vollkommen fruchtlosen ) Aktivitäten mit Schmackes in die Tonne gekloppt.
Die Zündkabel und Stecker sind neu. Der Unterbrecherkontakt-Zu-und Abstand mindestens 1.000 mal überprüft
und auch der Zündzeitpunkt ist statisch von mir inzwischen mindestens 2.000 mal kontrolliert worden. Die
richtige Zündfolge ist sicher 3.000 mal von mir überprüft worden, die Zünderteilerkappe + Rotor 4.000 mal. Kondensator Zündspule, alles geht ( auf englisch halt ), aber laufen tut er nicht. Den Restbestand alten Kraftstoffs habe ich mit einer satten Ladung frischen zugekauften Sprits aufgemischt und ab einem gewissen Zeitpunkt der schier endlosen Startversuche der Maschine mit extra gekauften Starthilfespray ( im Sommer
eigentlich Gotteslästerung ) in den offenen Registervergaser nachzuhelfen versucht.
Die neuen Kerzen lagen auch zu viert nebeneinander im Dunkeln auf dem Ventildeckel und blinzelten mir
nacheinander vertrauensvoll zu.

Sprit wird gefördert, die neue Batterie treibt den Anlasser zu Drehzahlorgien, nur laufen, einfach nur laufen
will er um's Verrecken nicht. Das heißt, er läuft, aber er läuft eben nur auf zwei Zylindern und nimmt absolut
kein Gas an, räuspert sich gelegentlich extrem laut am hinteren Ende oder feuerspuckend über den Vergaser und nebelt mir die Garage so voll, daß schließlich die Warnanlage lärmt, die Notabsaugung anläuft und der Hausmeister mich - halb ohnmächtig - fluchend aus dem Keller trägt.

Irgend eine Idee?
Ich geh jetzt spazieren, die frische Luft und die Ruhe tun mir gut ....

Sunbeamer Offline

CM


Beiträge: 1.029

03.08.2010 21:00
#2 RE: Zündungsprobleme Alpine 1725 Antworten

Hallo Peter, herzlich willkommen.
Lief der Wagen bevor er vor 1,5 Jahren abgestellt wurde?
Welche zwei Zylinder werden gezündet?

Viele Grüße
Andreas

P.S. Und immer schön entspannt bleiben...

Peter L Offline



Beiträge: 4

03.08.2010 21:11
#3 RE: Zündungsprobleme Alpine 1725 Antworten

Danke für die freundliche Begrüßung, Andreas.

Ich geh' aber noch weiter spazieren, tut einfach meinem gequälten Nervenkostüm gut.

Klar lief der ( run when parked )
Wer wo zündet?
Keine Ahnung, ich hab' keinen Motorprüfstand mit Oszilloskop dort unten ...

Sunbeamer Offline

CM


Beiträge: 1.029

03.08.2010 21:44
#4 RE: Zündungsprobleme Alpine 1725 Antworten

Hattest Du mal die Zündspule getauscht?
Überprüft hattest Du sie ja.
Und Du bist sicher, dass es ein Zündproblem und kein Vergaserproblem ist?

Viele Grüße
Andreas

P.S. Und immer schön entspannt bleiben...

Peter L Offline



Beiträge: 4

03.08.2010 22:00
#5 RE: Zündungsprobleme Alpine 1725 Antworten

Gegenfrage:
Wer kann sich bei ( alten ) Engländern schon sicher sein?

Ich kenn mich selbst ein wenig aus. Dazu gehört u.a. die nicht ganz unwichtige Erkenntnis,
daß 95 % aller vorgeblichen "Vergaserprobleme" ausschließlich Probleme mit der Zündanlage sind!
Und nu' erklär' Du mir mal näher Deine Vermutung, wieso ein Registervergaser bei einer vierflutigen
Ansaugspinne nur zwei Zylinder mit Sprit versorgen soll .... ? Das ist nicht das Problem, zumal ich
ihn neben der Starthilfe ja auch gelegentlich über ein "Nuckelfläschchen sonderversorgt" habe.

Und wieso sollte eine Lucas-Zündspule die Perfidie besitzen, nur zwei Zylinder von vieren mit
einem entsprechenden Zündfunken zu versorgen.

Ich geh' weiter spazieren ...

Sunbeamer Offline

CM


Beiträge: 1.029

04.08.2010 10:13
#6 RE: Zündungsprobleme Alpine 1725 Antworten

Tja, wenn Du alles schon mehrfach untersucht hast und Du Dich ja ein wenig auskennst, weißt Du ja wie schwer Ferndiagnosen sind.
Es könnte viele Ursachen haben. Einige Sachen hast Du ja schon ausgetauscht und einige schon überprüft.
Im schlimmsten Fall könnten die Kolbenringe verschlissen sein. Aber das wär der schlimmste Fall.
Leider kann ich Dir von hier keinen Tip geben, wie z.B. stell mal daran oder daran und dann läuft das Auto.
Da Du alle wichtigen Sachen schon überprüft hast, solltest Du mal in eine Werkstatt fahren bzw. das Auto dahin schleppen.
Obwohl, da Du den Fehler ja schon auf die Zündanlage reduziert hast, bleiben ja nicht viele Teile.
Da gibt es die Zündspule (überprüft), den Verteiler (gereinigt) und die Kabel (erneuert).
Also dann viel Glück....

Viele Grüße
Andreas

P.S. Und immer schön entspannt bleiben...

Thomas Offline

CM


Beiträge: 1.027

04.08.2010 11:49
#7 RE: Zündungsprobleme Alpine 1725 Antworten

Hallo Peter,

Du hast ja nun fast alle Möglichkeiten und Unmöglichkeiten , auch ohne Zuhilfenahme eines
Oszilloskopes, überprüft und nichts gefunden, was Dein Fahrzeug zum Laufen bringt, oder an
den gelegentlichen Flatulenzen mit Ausstoß an Faulgasen hindert.

Die Sache mit der Ferndiagnose hast Du ja schon von Andreas vernommen. Trotzdem ein Hinweis ,
den Du vielleicht mit einem Augenaufschlag belächelst, und als - was will der Kerl denn von mir -
Käse abtust.
Nach erfolgter Motorüberholung meinerseits - es war die erste - und gewissenhaftem Zusammenbau
aller Komponenten greift die Hand klopfenden Herzens an den Zündschlüssel und dreht ihn zwecks
Startversuch in Fahrtrichtung rechts.
Fazit... nix passiert, außer ähnlicher Symptome wie Dein Stehzeug ( Fahren tut es ja nicht ).
Nachdem ich alles überprüft hatte und keinen Rat mehr wusste, ließ ich mal den Fachmann ran.

In meiner kindlichen Demut hatte ich den Fehler gemacht, davon auszugehen, das der erste Zylinder
immer der in Fahrtrichtung vorne ist.

Aus welchem Grund auch immer, wahrscheinlich habe ich irgendwo gemurkst, mein, vielleicht auch
alle bei allen Sunbeam - erster Zylinder ist der hintere Zylinder.

Probiere es einfach mal und wenn es dann nicht geht, wird er niemals mehr laufen. Bevor die Karre jetzt
verschrottet wird, komme ich vorbei und nehme sie mit, ohne das Du dafür auch nur einen €uro zahlen.
musst.

In diesem Sinne


Grüße

Thomas

bernd Offline

CM


Beiträge: 3.176

05.08.2010 19:29
#8 RE: Zündungsprobleme Alpine 1725 Antworten

Ne absolut nicht. Der erste Zylinder ist immer vorne an der Wasserpumpe. Wenn nicht ist Dein Zündverteilerantrieb verdreht eingebaut. Wahrscheinlich um 180° falsch. Ein gerne gemachter Fehler beim Sunbeam.

Was den nicht laufenden 1725er angeht bleibt wohl nicht mehr viel. Wo steht die Karre ? Vielleicht kann mal jemand vorbei schauen...

Thomas Offline

CM


Beiträge: 1.027

09.08.2010 13:50
#9 RE: Zündungsprobleme Alpine 1725 Antworten

Na , scheinbar ist das Problem gelöst, oder der Peter will nicht mehr mit uns spielen.
Schätze auch, das mein Zündverteiler um die besagten 180° verdreht ist. Und ich habe wirklich
aufgepasst beim Verbauen des Antriebes.
Sch... Togal, läuft auch so wie er laufen soll. Aufmachen werde ich den Motor deswegen nicht mehr.

Grüße

Thomas

Sunbeamer Offline

CM


Beiträge: 1.029

09.08.2010 13:53
#10 RE: Zündungsprobleme Alpine 1725 Antworten

Brauchst doch nur die Ölpumpe und die Ölwanne abbauen.
Dann die Ölpumpe richtig einbauen.

Viele Grüße
Andreas

P.S. Und immer schön entspannt bleiben...

Thomas Offline

CM


Beiträge: 1.027

09.08.2010 13:58
#11 RE: Zündungsprobleme Alpine 1725 Antworten

Du kennst doch langsam meine Faulheit. Mein Wahlspruch ist immer noch :
Kameradschaft ist dann, wenn der Kamerad schafft.
Ich bringe zum Treffen Werkzeug eine Decke und die Dichtungen mit. Die Decke
mutze ich, während ich Dir beim Arbeiten an meinem Auto zuschaue.
Vergesse die Handwaschpaste nicht. Ich kann ja nicht an alles denken.

Peter L Offline



Beiträge: 4

10.08.2010 19:59
#12 RE: Zündungsprobleme Alpine 1725 Antworten

Jungs, habt schönen Dank für Eure Bemühungen.

Ich will gerne jedem akzeptablen Vorschlag nachgehen!

Zu der Sache selbst bin ich aber erstmal ein paar Tage auf gehörige Distanz gegangen, da mir zugetragen wurde,
daß der Hausmeister in der Garage mit sehr grimmiger Miene beinah' stündlich mit einem Baseballschläger
aus Aluminium patrouilliert haben soll ..... aus Holz hätt' ich ja noch ok gefunden.

Nein, Quatsch, ich hab' nen brutalen Hexenschuß, der sich wirklich gewaschen hat und ich komme -
einmal unter Schmerzen in den Fahrersitz gesunken - dann kaum mehr aus dem Auto raus, so weh tut das. Und den Sonnenstrahl kauft
später kein Mensch mehr, wenn ich darin verwese ....

Meine Überlegungen und natürlich auch der Hinweises von Thomas führten mich gedanklich weit zurück. Ich begann
zwar nicht bei Adam & Eva, aber bei Nikolaus August Otto.

( Ich gestatte mir jetzt eine umfassendere Erklärung, da ja recht viele Leser "mein Startproblem" begleiten,
sich aber entweder vornehm mit dem Fortgang der Sache dienenden Hinweisen zurückhalten oder selbstverständlich
über zahlreiche Qualitäten verfügen, aber von automobiler Technik eventuel nicht allzu viel verstehen mögen.
( sunbeamer, Thomas, bernd und sicher noch andere hier wissen das alles schon seit früher Jugend .... ich weiß
das deswegen, da ich hier inzwischen auch ein wenig im Archiv gestöbert habe // Ich will jetzt auch so'n Holbay
120er für mein Dreirad ! )

Ein paar Gedanken hinsichtlich praktischer Motorphysik: Zur Bestimmung des Zündzeitpunkts für den ersten
Zylinder rief ich mir die wie folgt erklärten technischen Grundbedingungen in Erinnerung.

Der obere Totpunkt ( genannt OT ) des ersten Zylinders ist üblicherweise über eine Markierung der Keilriemenscheibe,
die auf dem vorderen - aus dem Motorblock herausragenden - Ende, dem sogenannten Wellenstumpf
- montiert ist, deutlich sichtbar dargestellt. Diese Markierung wird natürlich bei jeder kompletten Kurbelwellenumdrehung einmal durchlaufen. Konstruktionsbedingt benötigt der Viertaktmotor ( bis zum 8 Zylinder) zwei Umdrehungen, um jeden einzelnen Zylinder ein Mal zur Zündung zu bringen. Während der ersten Umdrehung sind die Arbeitstakte: ansaugen + verdichten erfolgt, während die Beseitigung der Abgase erst im letzten, dem vierten Takt geschieht. Vernünftigerweise orientiert man sich technisch gesehen aber am Arbeitstakt, in dem
die Zündung des Gemischs erfolgt.
Vom ersten Zylinder ausgehend müßte nun bestimmt werden, in welchem der vier möglichen Takte sich dieser Zylinder eigentlich befindet. Jegliche Bewegung des Kolbens nach unten ist jetzt uninteressant, denn wir benötigen die Aufwärtsbewegung kurz vor dem oberen Totpunkt. Da aber nur im Verdichtungstakt beide Ventile gleichzeitig geschlossen sind, bzw. geschlossen sein müssen, ist die Arbeit des Ventiltriebs von besonderer Bedeutung. Das läßt sich absolut sicher bei entferntem Ventildeckel kontrollieren. Wenn also die Drehbewegung der Kurbelwelle bzw. ihrer Nebenaggregate, unter anderem der Nockenwelle zum Schließen sowohl des Einlass- als auch des Auslaßventils führen, ist der OT des Arbeitstaktes erreicht.

Und dies gibt mir die Gelegenheit, dem Hinweis von Thomas nachzugehen, wobei ich als "hinteren" Zylinder den 4. (und nicht den 2.) interpretiere.
Ich teile in der Sache übrigens die Meinung von Bernd. Nach meiner Kenntnis zählt beim längs eingebauten Reihenvierzylinder üblicherweise der in Fahrtrichtung vorderste Zylinder als die Nummer 1. Beim quer eingebauten Vierzylinder zählt eigentümlicherweise der dem Getriebe, bzw. der Kupplung nächste Zylinder als die Nr. 1.
Das ist sogar in einer DIN-Norm so festgelegt.

Sowie ich mich wieder schmerzfrei bewegen kann, werde ich folgendes machen.
Kompressionstest;
Ventildeckel ab;
Bestimmung OT 1. Zylinder bei geschlossenen Ventilen; positionsbezogener, zeitgleicher Abgleich des statischen Zündzeitpunkt Kurbelwellenriemenscheibe (ok, liegt etwas davor); zeitgleicher
Abgleich der Stellung des Zündverteilerfingers ( Zündkabel führt zu welchem Zylinder ? ) und Vornahme einer Markierung - derzeit nicht vorhanden - ( scharfer Meißelhieb ) am Rand des Verteilergehäuses.

Hinweise für Bernd:
1. Standort Ober-Ramstadt, ein netter, kleiner Ort etwa 10 km östlich von Darmstadt.
2. Einen um 180 ° verdrehten Zündverteiler schließe ich aus, da der Antrieb ja einen exzentrisch angeordneten Mitnehmer hat, der bei dem angesprochenen V-er unten im Kraftübertragungsbereich übrigens etwas vergriesgnaddelt ist. ( So kommen schnell ein paar Winkelgrade Spiel zusammen ). Der 180° Fehler wäre m.E. allenfalls denkbar, sofern jemand die einzelnen Bauteile des Zündverteilers schon bei dessen Zusammenbau falsch zusammen gefügt hätte. Ein Problem würde gegebenenfalls dadurch entstehen, daß die Unterdruckdose bei der Drehbewegung irgendwann am Motorgehäuse aneckt, d.h. daß man den Verteiler eben nicht endlos herumdrehen könnte. Ich vertrete daher die Auffassung, daß - sofern man einen montierten Verteiler überhaupt um 360° drehen könnte - die Auffindung des richtigen Zündzeitpunktes für den ersten Zylinder immer gegeben sein müßte. ( Korrekturmöglichkeit bei ausgebautem Verteiler: Sperrstift des Mitnehmers herausdrücken, Mitnehmer abziehen, um 180 ° verdreht aufstecken, Sperrstift montieren )

Meine zwischenzeitliche Vermutung ist übrigens folgende: Der Ventiltrieb hängt durch die lange Standzeit teilweise fest. Bei den maladen zwei Zylindern kommt durch geöffnete, bzw. eben nicht vollständig geschlossene Ventile gar kein Kompressionsdruck zustande.

Aber ich werde ( natürlich ! ) weiter berichten! ( bin doch kein Spielverderber )

Hupenersatz »»
 Sprung  
Sunbeamclub-Deutschland
Xobor Einfach ein eigenes Forum erstellen
Datenschutz