Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sunbeamclub-Deutschland
Sie können sich hier anmelden
Dieses Thema hat 10 Antworten
und wurde 462 mal aufgerufen
 Sunbeam Forum
SvenO. Offline

CM


Beiträge: 138

04.03.2011 14:08
Kupplungsprobleme Antworten

Moin moin,

da nun auch bei uns im Norden die Sonne heraus kommt wollte ich diese dem Sunbeam natürlich nicht vorenthalten.
Aber siehe da er will nicht wirklich.
Folgendes Problem stellt sich. Die Kupplung kommt extrem spät. Pedaldruck ist da aber irgendwie anders als vorher.
Kann doch nicht mit der relativ kurzen Standzeit zusammenhängen oder? Kann die Mitnehmerscheibe die Ursache sein?
Flüssigkeit zu alt?
Bevor ich nun das Getriebe ausbaue, dachte ich frag doch mal nach, ob jemand eine Idee hat oder vielleicht das gleiche Problem
schon mal hatte.Kupplung trennt noch und das Fahrzeug kann auch noch bewegt werden.
Ach ja, Alpine V

Vielen Dank und Gruß aus Hamburg

Sven

Präsident Offline

CM


Beiträge: 825

04.03.2011 14:10
#2 RE: Kupplungsprobleme Antworten

Würde als erstes die Flüssigkeit wechseln und schaun ob alles dicht ist. Kann auch die Kupplung ein bisschen verklebt sein. Flottes anfahren hilft da Viel Glück

bernd Offline

CM


Beiträge: 3.202

04.03.2011 19:02
#3 RE: Kupplungsprobleme Antworten

wenn´s vorher nicht da war ist es wohl eher ein Hydraulikthema wie Präsi richtig bemerkt...

tiger331 Offline

CM


Beiträge: 613

04.03.2011 21:22
#4 RE: Kupplungsprobleme Antworten

Mögliche Ursache:
Durch den leichten Taumelschlag der Kupplung wird das Ausrücklager in nicht betätiger Stellung leicht von der Kupplung entfernt.
Das heißt, bei Betätigung der Kupplung muß erst dieser Leerweg überbrückt werden, beim Loslassen der Kupplung greift diese dann auch früher ein.
Ist das Ausrücklager auf der Führung jetzt etwas schwergängig, so ist das Lager bereits an die Kupplung angelegt, wenn das Pedal getreten wird. Die Kupplung rückt dadurch weiter aus, im Gegenzug muß das Pedal weiter losgelassen werden bis die Kupplung greift. Ergo Kupplung kommt später.
Es ist durchaus möglich, daß das Ausrücklager durch die Standzeit etwas fest geworden ist.
Ich weis nicht wie zugängig das Ausrücklager beim Alpine ist, aber wenn möglich kannst Du ja vorsichtig (nicht die Kupplung treffen) etwas Schmierstoff auf die Gleitfläche für das Ausrücklager sprühen.

Gruß
Hans

Sunbeamer Offline

CM


Beiträge: 1.029

05.03.2011 07:38
#5 RE: Kupplungsprobleme Antworten

Hallo Sven,
ich würde auch erst die Hydraulik prüfen (Luftpolster, zu wenig Flüssigkeit, undichtigkeit etc.).
So etwas hatte ich bei meiner frühen Serie auchmal, nach ca. 2-3 wöchigen Stand des Fahrzeuges. Dort war das Ausrücklager verschlissen...
Du kannst von der Seite bei aufgebockten Fahrzeug das Ausrücklager sehen (zwar sehr schwer) und etwa abschätzen wie dick es noch ist.
Falls es bis zum Metall runter ist, muß es getauscht werden...

Viele Grüße
Andreas

P.S. Und immer schön entspannt bleiben...

SvenO. Offline

CM


Beiträge: 138

05.03.2011 10:59
#6 RE: Kupplungsprobleme Antworten

Hallo Jungs,

Danke für die Infos.
Werde das Problem in der nächsten Woche angehen.

Dummerweise steht das gute Stück weit weg von der heimeligen Werkstatt, so das eine Tiefgaragen - Reparatur
ansteht.
Ich werde Euch auf dem Laufenden halten. Vielen Dank nochmals.

Gruß

Sven

PS: Warum steht bei mir kein CM. Gibt es ein Club im Club?
Bin doch quasi UR-Mitglied

bernd Offline

CM


Beiträge: 3.202

07.03.2011 21:48
#7 RE: Kupplungsprobleme Antworten

Weiß auch nicht warum Du nicht unter CM titulierst. Irgendetwas scheint hier schiefgelaufen zu sein...

nordlchter ( Gast )
Beiträge:

09.03.2011 09:01
#8 RE: Kupplungsprobleme Antworten

grüsse aus dem sonnigen,kaltem kiel..
habe gestern meinen alpine zum schrauber bringen
lassen!man hatja Freunde mit Hänger..
kupplung war fest,was es auch immer bedeutet für mich..
Axel hat ihn mir dann abends schon zurück gebracht und
alles ist gut!
wie herrlich,ich kann wieder fahren.. Lui

SvenO. Offline

CM


Beiträge: 138

09.03.2011 11:47
#9 RE: Kupplungsprobleme Antworten

Hallo,

so einfach gehts bei mir leider nicht.
Kupplung ist tatsächlich verschlissen und muss
getauscht werden.

Gruß

Sven

SvenO. Offline

CM


Beiträge: 138

14.03.2011 14:56
#10 RE: Kupplungsprobleme Antworten

Moin,

habe das Getriebe nun ausgebaut und Kupplung demontiert.
Das Ausrücklager ist verschlissen. Was mich nur stutzig macht ist, das es nicht gleichmäßig
abgenutzt ist. Habe mal zwei Bilder angefügt.
Beim Ausbau habe ich Dank des Berichtes von Bernd im Technik - Journal festgestellt, das der Nehmerzylinder
nicht richtig eingebaut war. Er war vor der Kupplungsglocke montiert.
Kann es auf Grund des nun nicht korrektem Ausrückweges sein,das das Lager ungleichmäßig abgenutzt ist ?


Gruß Sven

Angefügte Bilder:
P1000644.JPG   P1000645.JPG  
bernd Offline

CM


Beiträge: 3.202

14.03.2011 18:17
#11 RE: Kupplungsprobleme Antworten

Nein hat mit dem Kupplungsweg nichts zu tun. Da die schräge Abnutzung im Bereich des einen Lagernippels aufgetreten ist würde ich auch einen in sich verdrehten oder verwundenen Ausrückhebel oder lose Schraube(n) an der Hebelbefestigung tippen . Irgendwie gibt es da einen kontinuierlichen Schiefstand den es zu finden und beheben gilt. Musst Du genauestens prüfen ...

 Sprung  
Sunbeamclub-Deutschland
Xobor Einfach ein eigenes Forum erstellen
Datenschutz