Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sunbeamclub-Deutschland
Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 246 mal aufgerufen
 Sunbeam Forum
bernd Offline

CM


Beiträge: 3.163

05.05.2021 14:54
Log In für Mitgliederbereich tut nicht... Antworten

Sowohl über Chrome, wie auch über Safari kommt keine Log In Maske in die ich etwas eingeben könnte . Siehe Bild anbei...

Angefügte Bilder:
IMG_20210505_144056.jpg  
Tenki Offline

CM


Beiträge: 63

05.05.2021 18:02
#2 RE: Log In für Mitgliederbereich tut nicht... Antworten

Hallo Bernd,
das tut mir leid, aber der (fast kostenfreie) Webbaukasten, den wir für die Pflege und Entwicklung unserer Webseite benutzen, hat eine Schwäche in der Bereitstellung von einzelnen Funktionalitäten für bestimmte mobile Betriebssysteme und mobile Browser bzw. Kombinationen von beiden.
Bitter, ich weiß, aber nicht abzustellen.

Gruß
Tenki

DJ Offline

CM


Beiträge: 657

05.05.2021 18:04
#3 RE: Log In für Mitgliederbereich tut nicht... Antworten

mit meinem uralten Firefox läuft es einwandfrei.

Es wird sicher einige Stunden verschlingen, bis man das alles mal in Ruhe durchgestöbert hat.

Der erste Eindruck ist einfach schon absolut super!

joker089 Offline



Beiträge: 12

05.05.2021 18:18
#4 RE: Log In für Mitgliederbereich tut nicht... Antworten

Auf meinem aktuellen Firefox funktioniert es auch perfekt.
Danke für die Arbeit
Klaus

bernd Offline

CM


Beiträge: 3.163

05.05.2021 18:55
#5 RE: Log In für Mitgliederbereich tut nicht... Antworten

Rene Offline

CM


Beiträge: 215

05.05.2021 22:26
#6 RE: Log In für Mitgliederbereich tut nicht... Antworten

Hallo
Als Strohwitwer hab ich jetzt einiges zu verschlingen bekommen danke für den Super Job ------wurde auch Zeit für einen internen Bereich.
Grüße Rene

Präsident Offline

CM


Beiträge: 802

06.05.2021 17:40
#7 RE: Log In für Mitgliederbereich tut nicht... Antworten

Also es funktioniert scheinbar nur bei Bernd nicht

Sunbeamclub Deutschland Offline

Admin


Beiträge: 35

06.05.2021 17:53
#8 RE: Log In für Mitgliederbereich tut nicht... Antworten

Ich habe jetzt verschiedene Browser ausprobiert.
Funktioniert überall gut außer bei Apple Geräten. Da müssen wir noch mal schauen.

Es liegt also nicht an Bernd.

Gruß
Ferdi

FW

Gast
Beiträge:

06.05.2021 19:47
#9 RE: Log In für Mitgliederbereich tut nicht... Antworten

Hallo Ferdi,

Bin jetzt vom iPad angemeldet und es funktioniert, scheint also kein allgemeines Apfel 🍎 Problem zu sein.

Die neuen Features sind super 👍, war bestimmt viel Arbeit. Hast du noch Zeit nebenbei Fahrräder zu verkaufen ?

VG
Axel

bernd Offline

CM


Beiträge: 3.163

06.05.2021 20:57
#10 RE: Log In für Mitgliederbereich tut nicht... Antworten

Denke Stefan hat's bereits erklärt. Funktioniert auf Mobilen Devices nicht wie auf meinem Android Tablet, oder meinem iPhone. Nun denn, dann muss ich mich irgendwann mal nach "Altvaetersitte" an den PC meiner Frau begeben...

 Sprung  
Sunbeamclub-Deutschland
Xobor Einfach ein eigenes Forum erstellen
Datenschutz