Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sunbeamclub-Deutschland
Sie können sich hier anmelden
Dieses Thema hat 187 Antworten
und wurde 13.570 mal aufgerufen
 Sunbeam Forum
Seiten 1 | ... 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Camaro Offline



Beiträge: 115

03.04.2013 23:39
#121 RE: Tiger zugelaufen.... Antworten

Args...
hab grad Panik bekommen und bin nochmal raus gefahren.
Hab schnell noch ein paar fotos mit dem handy gemacht, leider sind nur 3 tatsächlich etwas geworden wo man details erkennen kann.
In natura ist diese Welle vor dem Motorträger nicht da, oder zumindest deutlich schwächer das ist ein Schattenspiel. Ich merke immer wieder wie schwer es ist Karosseriekontouren zu fotografieren...
Wenn da wirklich etwas gestaucht sein sollte, dann nur dort, die anderen Seiten des Trägers sind komplett glatt und gerade, wirkt wirklich so als sei das gewollt.
Auch sind beiden Seiten meines erachtens gleich geformt, oder zumindest habe ich in meiner Müdigkeit keine deutlichen Unterschiede feststellen können.






Vieleicht könnt ihr hier noch mehr erkennen...
Wenn das wirklich verformt ist, bleibt mir nichts anderes übrig als die Karosse an Jemanden zu geben der eine Richtbank hat oder?
Ich werde versuchen die tage mit dem Maßband die Karosseriepunkte zu vermessen.
Was ich auf jeden Fall sagen kann ist, dass die Vorderachse einen netten Treffer abbekommen hat, das muss ich aber erst noch sauber ablichten.

DJ Offline

CM


Beiträge: 657

04.04.2013 06:53
#122 RE: Tiger zugelaufen.... Antworten

so richtig schlau wird man wirklich nur durch vermessen.
Bevor Du jetzt mit Kanonen auf Spatzen schießt (Richtbank), bau einfach mal den nackten Achskörper wieder ein.
Dann nimm die Abstände zwischen Funktionspunkten der Achsbefestigungen vorne und hinten(z.B. Schwingarmbefestigungen am Achskörper und vordere Blattfederaufnahmen).
Einmal auf jeder Seite (VR-HR und VL-HL) und diagonal (VR-HL und VL-HR).
Sollte ein Rechteck ergeben.

DJ ( Gast )
Beiträge:

04.04.2013 07:46
#123 RE: Tiger zugelaufen.... Antworten

verflixte Geologie, nein, Geographie, nein, AAAAHHHH Geometrie!
Du brauchst natürlich auch die Abstände achsweise und es sollte ein gleichmässiges Viereck und kein Rechteck dabei rauskommen.

Camaro Offline



Beiträge: 115

04.04.2013 08:55
#124 RE: Tiger zugelaufen.... Antworten

Ok,
dann werde ich die Tage die Vorderachse zerrupfen und den Achskörper rein hängen.
Beten das Alles gleichmäßig ist...

bernd Offline

CM


Beiträge: 3.176

04.04.2013 18:45
#125 RE: Tiger zugelaufen.... Antworten

Die neuen Fotos sehen zumindest weniger kritisch aus. Wo hat die die Vorderachse einen Schlag bekommen ?

Camaro Offline



Beiträge: 115

04.04.2013 19:37
#126 RE: Tiger zugelaufen.... Antworten

Hi Bernd,
Mittig. Ich hab nochmal geschaut. Ist nicht viel aber hat gereicht um auch die Panzerplatte ein wenig zu verformen.
Ich versuch später Bilder zu Posten.
Ich habe auch mal grob über Kreuz und gleichmäßig nach hinten gemessen. Es kommt für beide Seiten auf 1 Bis 2mm genau das selbe raus.
Will natürlich wenig bedeuten, weil die Karosse seitlich auf der Rotisserie gedreht hängt.

Camaro Offline



Beiträge: 115

04.04.2013 23:50
#127 RE: Tiger zugelaufen.... Antworten

Hi Nochmal,
hier mal 2 mäßige Bilder vom X-member




Meint ihr der Einschlag könnte gereicht haben um einen Rahmenschaden zu verursachen oder den x-frame unbrauchbar zu machen?

bernd Offline

CM


Beiträge: 3.176

05.04.2013 17:01
#128 RE: Tiger zugelaufen.... Antworten

Denke Du kannst Dich entspannen. Ein mittiger Schlag mit so wenig Verformung sollte unkritisch sein . Da haben wir schon ganz andere Einschlaege gesehen...

Camaro Offline



Beiträge: 115

06.04.2013 10:19
#129 RE: Tiger zugelaufen.... Antworten

Danke Bernd,
mir fällt ein stein vom Herzen

hb289 Offline

CM


Beiträge: 762

08.04.2013 10:01
#130 RE: Tiger zugelaufen.... Antworten

Ich kann ja mal noch etwas zum Getriebe sagen.
Das muss ja wegen meinem unerklärlichen Ärger mit meinen Kupplungsausrücklagern
des öfteren den Tiger verlassen. Nachdem wir auch immer Motor und Getriebe
zusammen raus genommen haben ( mit der Vorderachse ) waren wir doch etwas genervt.
Ich hatte dann auch noch mit Horst Kaas gesprochen, der mir sagte, dass bei seinem Tiger
das Getriebe auch alleine raus geht.
Daraufhin haben wir durch gezielte Kaltverformung am X-Frame den Zentimeter Platz geschafft,
der uns bisher gefehlt hatte. Jetzt geht das Getriebe also auch bei mir ohne die Totaloperation
raus. Ist aber eine ziemliche Fummelei ... aber natürlich besser als die große Alternative.

Sollte man bei Deiner Restauration also mal genau ansehen ob man für die Zukunft nicht den
entsprechenden Platz schafft. Macht das Leben u.U. sehr viel einfacher.

Heiko

Präsi

Camaro Offline



Beiträge: 115

08.04.2013 10:33
#131 RE: Tiger zugelaufen.... Antworten

Hallo Heiko,
durchaus möglich, dass ein Vorbesitzer das sogar tatsächlich schon gemacht hat.
eine ziemlich heftige delle in meinem mitteltunnel und die 2 fehlenden oberen Schrauben in der Glocke sprechen wohl dafür.
Wenn ich den X-frame sauber mache, mach ich ein paar Bilder wie das da Hinten aussieht, bin eh gespannt was ich in der Höhle noch so finde...

Gruß,
Thibaut

Camaro Offline



Beiträge: 115

09.04.2013 22:48
#132 RE: Tiger zugelaufen.... Antworten

Inzwischen habe ich mich getraut die karosse auf 90° zu drehen.



Mein Augenblicklicher Job ist gleichermaßen mühsam wie langweilig... ich kratze den Unterboden vom Bitumen-Unterbodenschutz frei.

Meine Methode ist im Augenblick folgende:
Heiß machen mit Heißluftpistole, abschaben mit Spachtel was geht, Rundungen mit der (Hand)drahtbürste bearbeiten.
Was dann noch an schmiere übrig ist wird erst mit diesel und danach mit Bremsenreiniger runtergewaschen.

sch***job dennoch komm ich eigentlich ganz gut vorran.

Ich überlege gerade mir ein Zelt fürs Sandstrahlen zu bauen, das wäre der wohl sinvollste Weg den Rost vom Unterboden los zu werden.

Ich habe noch 2 Bilder vom Ausgang vom Getriebetunnel gemacht, Heiko, was sagst du dazu? wurde da schon gebastellt? Was müsste da genau umgeformt werden damit der Getriebeeinbau ohne Motorausbau geht?





Gruß und gute Nacht,
Thibaut

Camaro Offline



Beiträge: 115

11.04.2013 22:30
#133 RE: Tiger zugelaufen.... Antworten

Heute war irgdenwie der Tag der schlechten Nachrichten

Zunächst habe ich die Kupplungsglocke vom Motor entfern, die übrigens doch nur von 2!!! Schrauben am Block gehalten wurde.
Dabei habe ich gemerkt das beide hintern Froststopfen am Motor fehlen... Nachtigal ich hör dich trapsen... darf ich davon ausgehen das der Block schrott ist weil aufgefroren? Passt auch sehr gut zur vollkommen korrodierten Wasserpumpe.
Danke lieber Vorbesitzer.

Kurz darauf habe ich volgendes Fest gestellt:




Ja, ich kann die Spachtel bis zum Querstrebe voll durchziehen. Auf der Fahrerseite ist das ähnlich Ich nehme an das gehört nicht so...?

Zu guter letzt habe ich noch ein wenig an der Vorderachse rumgedoktert... ich habe die Muttern mit den Splinten von den Lenkhebeln zwar ab bekommen, aber wie bekomme ich die Führungsgelenke da raus? Sanfte Schläge mit dem Hammer habens nicht gebracht. Weiß Jemand Rat?

Macht mir Mut Jungs, ich hab grad n Motivationstief

DJ Offline

CM


Beiträge: 657

12.04.2013 01:11
#134 RE: Tiger zugelaufen.... Antworten

Hi,

gut funktionierende Froststopfen retten einen Block eher, als daß sie ihm schaden.
Sind halt "Überdruckventile", die sich bei Bedarf verabschieden, um rechtzeitig den Druck vom Block zu nehmen.
Das müssen sie nur, wenn Frostschutz fehlt. Das würde auch den Rost in der Wapu erklären.

Spachtel: steckt der auf dem zweiten Bild zwischen Schweller und Bodenblech oder zwischen Innen- und Außenschweller?

Spustangenköpfe: Dafür gibt es Abzieher.
http://www.google.de/search?q=kugelbolze...iw=1421&bih=752


Gruß
Dietmar

Camaro Offline



Beiträge: 115

12.04.2013 07:42
#135 RE: Tiger zugelaufen.... Antworten

Hallo Dietmar,
Danke für die Hinweise
Die Spachtel steckt zwischen Innenschweller und Bodenblech, leider ohne Blitz fotografiert. Wenn man ganz genau hinguckt sieht man die klinge noch am innenschweller vorbei gehen.
Dieser spalt zieht sich tatsächlich von der Hinterachsaufnahme bis zur querstrebe durch. Im innenraum des fahrzeugs sieht man nichts davon, weil da nochmal ein gewinkeltes Blech darüber ist. (auf dem zweiten Foto ist die Reihe an Schweißpunkten von diesem Blech einige cm weiter rechts erkennbar)
Ich kann mir irgendwie nicht vorstellen, das das tasächlich so gehört, weil es angeschweißt nochmal viel steifer wäre, aber irgendwie auch merkwürdig, das da keiner anzeichen einer Schweißung existieren...

Das die Froststopfen dem Block nicht schaden sollen ist klar aber halten sie den wirklich vom kaputt gehen ab? Und ja, der Idiot von Vorbesitzer hat den Wagen nur mit normalen Leitungswasser befüllt. Es waren auch nur 3 liter fast schwarzes Öl im Motor. Und die verkorkste Front vallance mit teilweise 10 cm Blechüberlappung und unmengen Spachtel ist auch von Ihm.

Behauptet hatte er als ich gekauft habe, dass er den Motor mehrmals gespühlt hat und neuen Frostschutz rein. Das er das Öl bis zum Anschlag aufgefüllt hatte um den Motor wieder frei zu bekommen (war wohl fest als er den aus der Garage zog) und dass er anschließend mit frischem Öl den normalen Ölstand wieder hergestellt hat, bevor er den Motor laufen lies.

Heute muss ich davon ausgehen, das da ALLES kaputt ist, denn die bisherigen Arbeiten die er gemacht hat waren alle für die Tonne und ich will nicht wissen mit welchen gewaltsamen Mitteln er den Motor in Wahrheit wieder zum drehen gebracht hat.

So einen spurstangenabzieher krig ich leihweise von einem Freund dann geht es endlich weiter mit dem zerlegen...

Seiten 1 | ... 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Salzburgring »»
 Sprung  
Sunbeamclub-Deutschland
Xobor Einfach ein eigenes Forum erstellen
Datenschutz